Retour à l\'accueil Aller au Repaire de Harry Potter Aller au Repaire de Rowling
Nous sommes le 20 Fév 2018 13:37

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: Notifications de nouveaux posts
MessagePosté: 01 Aoû 2007 23:39 
Hors ligne
Accro à la magie noire
Accro à la magie noire
Avatar de l’utilisateur

Inscription: 03 Aoû 2004 22:57
Messages: 1975
Localisation: Castle Black/Strasbourg
Bonsoir.

Je connais en ce moment (depuis mon retour pour la bataille finale en fait) quelques déboires concernant la notification de nouveaux messages. Vous savez le rond blanc avec du rouge dedans, qui indique gentiment qu'une bonne âme à daigné intervenir sur tel ou tel sujet?
Et bien, au bout de quelques refresh de l'explorateur (firefox dans mon cas) il se met à déconner, indiquant en messages non lus certaines proses que j'avais déjà parcouru quelques minutes/heures auparavant.
Imaginez ma déception et ma frustration!

"chouette un nouveau message sur ce fantastique sujet consacré à l'élevage de chèvres à Pré au lard entre mars 1955 et le tome 1!
...
"mais j'ai pas déjà lu ça? ah si, il date d'il y a deux heures."

Ou alors : "mais c'est bizarre, pas de nouveaux posts sur l'évolution du cours du cac 40 et son rapport avec les probabilié de trouver une carte d'Albus Dumbledore dans une chocogrenouille!
...ah tiens si pourtant, je viens d'arriver et le dernier message à été posté il y a deux minutes"

Assez agaçant à la longue.

quel qu'un aurait le même problème? Serait t-il parvenu à le régler?

Merci d'avance pour votre aide.

Bien à vous,
Bran, qui va reprendre sa ronde sur le Mur, et vous souhaite bonne nuit.

_________________
Valar Morghulis.

Image

Bran Darkraven


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 02 Aoû 2007 14:52 
Hors ligne
Reporter vedette du Chicaneur
Reporter vedette du Chicaneur
Avatar de l’utilisateur

Inscription: 30 Aoû 2006 17:59
Messages: 320
Pottermore: AsphodèlePlume12670
Moi j'ai le même problème, pour ce fait, et bien je vais dans n'importe quel "sous-forum" -exemple: bistrot- (en general celui que j'ai déjà lu) et je fais "marqué tout les sujet comme lu" ou un truc dans ce genre, ensuite je retourne sur l'index et je n'est que ce que je n'est pas vu, bon, peut-être que ça ne marchera pas pour toi...mais en tout cas pour moi ça marche^^!!
Bonne journée.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 02 Aoû 2007 15:56 
Hors ligne
Vendeur zélé chez Barjow & Beurk
Vendeur zélé chez Barjow & Beurk
Avatar de l’utilisateur

Inscription: 26 Nov 2006 13:57
Messages: 144
Localisation: 12, Square Grimmaurd
Eh bien moi bizarrement j'ai le problème inverse. Certains messages que je n'ai pas consulté sont notés comme "déjà lu". C'est assez embêtant!

Et puis j'ai également un autre problème: ma connexion ne se fait pas automatiquement (bien que j'aie coché la case demandant une connexion automatique). A chaque connexion sur le site je dois entrer mon identifiant et mon mot de passe. C'est un peu barbant je dois dire. Alors si quelquu'n a une idée pour remédier à ça, je suis à votre écoute (enfin à votre lecture!)!

_________________
"Je jure solennellement que mes intentions sont mauvaises."


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 02 Aoû 2007 16:02 
Hors ligne
Président du Magenmagot
Président du Magenmagot
Avatar de l’utilisateur

Inscription: 30 Nov 2003 14:53
Messages: 1607
Pottermore: PhoenixMagic183
Vous êtes sur quel navigateur ? On sait jamais des fois ça peut jouer :p

Enfin je viens de tester, personnellement aucun problème pour les messages lus/non lus, a partir du moment ou je lis les nouveaux messages dans un forum, l'icone redeviendra comme il faut.

Pour Sfredelle, franchement je sais pas. Peut être en rapport avec les cookies, vérifie si ton navigateur les accepte bien. Et que tu utilises bien l'adresse : http://www.h-potter.com/forum et pas http://forum.h-potter.com, étant donné que les liens du forum pointent vers la premiere adresse, si par exemple tu as mis la deuxieme adresse en favori, ça peut poser quelques problèmes d'identification...


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 02 Aoû 2007 17:26 
Hors ligne
Vendeur zélé chez Barjow & Beurk
Vendeur zélé chez Barjow & Beurk
Avatar de l’utilisateur

Inscription: 26 Nov 2006 13:57
Messages: 144
Localisation: 12, Square Grimmaurd
J'ai internet explorer. Pour les messages lus/non lus, ça m'est arrivé une ou deux fois ailleurs. Ca c'était réglé tout seul en peu de temps.

Pour l'adresse, j'ai testé, j'avais bien la bonne.
Je ne pense pas avoir de problème avec le navigateur puisque je suis inscrite dans un autre forum où je n'ai aucun problème d'identification.
C'est un peu bizarre, surtout qu'avant je n'avais pas de problème, même sur ce forum. Le problème est apparu hier et a persisté aujourd'hui.

_________________
"Je jure solennellement que mes intentions sont mauvaises."


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 02 Aoû 2007 18:45 
Hors ligne
Accro à la magie noire
Accro à la magie noire
Avatar de l’utilisateur

Inscription: 03 Aoû 2004 22:57
Messages: 1975
Localisation: Castle Black/Strasbourg
Firefox, mais c'est le seul site ou j'ai des problèmes à ce niveau là.

_________________
Valar Morghulis.

Image

Bran Darkraven


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Aoû 2007 15:09 
Hors ligne
Reporter vedette du Chicaneur
Reporter vedette du Chicaneur
Avatar de l’utilisateur

Inscription: 30 Aoû 2006 17:59
Messages: 320
Pottermore: AsphodèlePlume12670
Internet explorer (le nouveau) et ça m'est arrivée y'a a peu près 2 semaines et s'a continue depuis.


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Aoû 2007 15:18 
Hors ligne
Elève facétieux de Poudlard
Elève facétieux de Poudlard
Avatar de l’utilisateur

Inscription: 10 Déc 2006 19:02
Messages: 16
Localisation: Ile de France
sous internet explorer il m'est impossible de m'identifier sur le site ! par contre sous firefox ça marche chez moi...

_________________
"Si ce sont les meilleurs qui partent en premiers, que penser des éjaculateurs précoces ?" Pierre Desproges


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Aoû 2007 15:24 
Hors ligne
Président du Magenmagot
Président du Magenmagot
Avatar de l’utilisateur

Inscription: 30 Nov 2003 14:53
Messages: 1607
Pottermore: PhoenixMagic183
J'ai vraiment aucune idée de ou ça peut poser problèmes... Comme Glade l'avait suggéré, le lien pour marquer les sujets comme lus peut etre utile !
Concernant le problème d'identification, franchement je vois encore moins ^^

Sinon soyez patient, le passage sous phpBB3 règlera peut être ce genre de problèmes ;)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Aoû 2007 15:31 
Hors ligne
Elève facétieux de Poudlard
Elève facétieux de Poudlard
Avatar de l’utilisateur

Inscription: 10 Déc 2006 19:02
Messages: 16
Localisation: Ile de France
Et dans la meme série ... juste pour le souligner :D => j'viens de remarquer que sous IE le compte a rebour, pour la sortie du tome 7 en français, ne fonctionne pas nonplus !
IE au buchet !

_________________
"Si ce sont les meilleurs qui partent en premiers, que penser des éjaculateurs précoces ?" Pierre Desproges


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Aoû 2007 15:35 
Hors ligne
Reporter vedette du Chicaneur
Reporter vedette du Chicaneur
Avatar de l’utilisateur

Inscription: 30 Aoû 2006 17:59
Messages: 320
Pottermore: AsphodèlePlume12670
Cha a écrit:
sous internet explorer il m'est impossible de m'identifier sur le site ! par contre sous firefox ça marche chez moi...

Moi c'est l'inverse, je ne peux pas me connecter sous firefox mais je peux me connecter sous internet explorer.
Après, pour la connexion automatique, je n'ai jamais eu aucun problème, donc je n'ai aucune idée, en revanche il a fallu que je tapes 5 ou 6 fois mon pseudo pour qu'il m'accepte a chaque connexion, ça par contre ça a été embêtant. Essayer, peut-être que ça marchera. Ou peut-être aussi que c'est parce que vous avez un petit virus que vous ne voyais pas, cacher dans le fin fonds de votre ordinateur^^, ce qui le fais buger, et qui fait donc que vous ne pouvez pas vous connecter automatiquement !! (m'enfin...)


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Aoû 2007 15:41 
Hors ligne
Elève facétieux de Poudlard
Elève facétieux de Poudlard
Avatar de l’utilisateur

Inscription: 10 Déc 2006 19:02
Messages: 16
Localisation: Ile de France
ahhh effectivement s'pas faux ! peut-etre que mes virus m'embetent, c'est meme fort probable mais ... oui mais aussi j'ai essayé plusieurs fois sous ie de m'identifier mais ... soit ça m'affiche l'index du forum sans que j'sois identifier, soit ça reste sur celle d'identification sans message d'erreur ni rien, juste les ptites cases vides histoire de m'embeter !
Mais s'il s'agissait d'un virus, Firefix ne devrait-il pas réagir de la meme façon que IE; hors il marche beaucoup mieux (quoi que j'ai le pb de la notification des nvx postes... mais ça c'est pas important pour moi).
Nan ?

_________________
"Si ce sont les meilleurs qui partent en premiers, que penser des éjaculateurs précoces ?" Pierre Desproges


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Aoû 2007 15:55 
Hors ligne
Président du Magenmagot
Président du Magenmagot
Avatar de l’utilisateur

Inscription: 30 Nov 2003 14:53
Messages: 1607
Pottermore: PhoenixMagic183
Essayez un anti-spyware, on sait jamais, mais bon si ça vous le fait que sur ce site, c'est bizarre effectivement...

Sinon j'ai "réparé" le compteur, enfin a peu pres vu que le compte a rebours est pas tout a fait exacte (une heure en trop ^^), faut que j'en trouve un, un peu mieux, mais bon, pas de ma faute si IE gère mal le compte a rebours :P !

EDIT : Finalement, j'ai trouvé, le compteur devrait bien marcher sous IE et Firefox, avec les bonnes heures ^^


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Aoû 2007 16:00 
Hors ligne
Elève facétieux de Poudlard
Elève facétieux de Poudlard
Avatar de l’utilisateur

Inscription: 10 Déc 2006 19:02
Messages: 16
Localisation: Ile de France
pas encore bon pour le compte a rebours sous IE :D
l'heure sort de son cadre et est écrit en gras... :D (la meuf relou mouhaha)
Sinon franchement moi hein IE pour s'que j'men sers ...
Mais bon le truc d'identification me péte un peu les bonbons, sachant que les pages s'ouvrent sous IE quand jclick sur un lien dans mes mails... :$
Mais passons on s'en tape de ça :p

EDIT par Thomas : Moi ça marche bien même sous IE, rien qui sort du cadre :p
Enfin je vérifierais ailleurs ^^

_________________
"Si ce sont les meilleurs qui partent en premiers, que penser des éjaculateurs précoces ?" Pierre Desproges


Haut
 Profil  
 
 Sujet du message:
MessagePosté: 03 Aoû 2007 19:11 
Hors ligne
Vendeur zélé chez Barjow & Beurk
Vendeur zélé chez Barjow & Beurk
Avatar de l’utilisateur

Inscription: 26 Nov 2006 13:57
Messages: 144
Localisation: 12, Square Grimmaurd
Pour les messages lus/non lus tout est revenu à la normale.

Par contre je n'ai toujours pas de connexion automatique. Et cela fait plusieurs fois que je m'identifie en n'oubliant pas de cocher la case permettant la connexion automatique.
Ce n'est pas un problème de virus chez moi, c'est certain. D'autant plus que sur d'autres forums il n'y a aucun problème. Vraiment bizarre cette histoire.
J'espère que ce problème partira comme il est venu.

_________________
"Je jure solennellement que mes intentions sont mauvaises."


Haut
 Profil  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 3 invités


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction par: phpBB-fr.com